通达信股神短线指标公式_通达信财富破解版

通达信大起底选股指标公式

  GG:=REF(C,1)/O》=1.005 AND C/O》=1.04;

    

  VARF:=TROUGHBARS(3,15,1)《3.15 AND REF(TROUGHBARS(3,13,1)《3.15,1) AND REF(TROUGHBARS(3,11,1)《3.15,2);

  多空股神:=(EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,25))/MA((2*CLOSE+HIGH+LOW)/4,25)*100,3))*1.65,LINETHICK3,COLORWHITE;

  STICKLINE(FILTER(VARF=1,5) AND 多空股神《-10,33,0,6.0,0),COLORF00FF0;

  STICKLINE(FILTER(VARF=1,5),30,0,3.5,0),COLORYELLOW;

  VARFC: TROUGHBARS(3,12,1)《3 AND REF(TROUGHBARS(3,12,1)《3,1) AND REF(TROUGHBARS(3,12,1)《3,2);

  DRAWICON(FILTER(VARFC=1,3),40,1),COLORFFFF00;

  STICKLINE(FILTER(VARFC=1,5),36,0,2.25,0),COLORRED;

  STICKLINE(FILTER(VARFC=1,5),35,0,0.35,1),COLORRED,COLORYELLOW;

  股神:DRAWTEXT(FILTER(VARFC=1,3),37,‘ ++股神++’),COLORYELLOW;

(股票资源馆lixiangluntan.com)炒股教程

通达信恋情男女指标公式

  男:SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,3,1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。