大智慧梁队长选股指标公式_飞狐

大智慧小龙虎盘指标公式

  A:=((HIGH)/(CLOSE)-1)*(100);

    

  LC := REF(CLOSE,1);

  :=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

  WR:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));

  WR反向:=(0-WR)-100;

  RSI买点:=RSI《20 AND RSI》REF(RSI,1);

  WR反向买点:=WR反向》-80 AND WR反向《REF(WR反向,1);

  T0:=BARSCOUNT(C)》12;

  T1:=C=LLV(C,12);

  T2:=RSI》LLV(RSI,12);

  T3:=RSI《21;

  TRSI:=T0 AND T1 AND T2 AND T3 AND C/HHV(C,120)《0.7;

  RSI成W底:=IF(REF(TRSI,1) AND C》REF(C,1),100,0);

  梁队长选股:=RSI买点 AND WR反向买点;

  梁队长:RSI成W底 OR 梁队长选股;

(股票资源馆lixiangluntan.com)黑马股票

大智慧MACD大牛指标公式

  DIFF:(EMA(CLOSE,8) - EMA(CLOSE,13)),colorred,linethick3;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。