通达信叶公跟庄爆赚主图指标公式_大智慧机构破解版

通达信君临天下指标公式

   :5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)

    

  生命线:EMA(CLOSE,60)+EMA(CLOSE,90)/2,LINETHICK2,COLORCC33FF;

  庄心电:EMA(CLOSE,21)-1+EMA(VOL,5)/EMA(VOL,40),,COLORGRAY;

  仙:ZIG(3,19),LINETHICK1,COLORGREEN;

  DRAWTEXT(CROSS(REF(ZIG(3,19),1),ZIG(3,19)),HIGH*1.01,‘庄出’), ,COLORYELLOW;

  DRAWTEXT(CROSS(ZIG(3,19),REF(ZIG(3,19),1)),LOW*0.99,‘庄吸’), ,COLORRED;

  VAR3:=HHVBARS(ZIG(3, 19)》REF(ZIG(3,19),1) AND REF(ZIG(3,19), 1)《REF(ZIG(3,19), 2),0);

  时间之窗:STICKLINE(VAR3=2 ,L*0.95,L*0.98,12,0),COLOR0000FF;

  STICKLINE(VAR3=4 ,H*1.05,H*1.02,12,0),COLOR9966FF;

  STICKLINE(VAR3=7 ,L*0.95,L*0.98,12,0),COLOR00FFFF;

  STICKLINE(VAR3=12 ,H*1.05,H*1.02,12,0),COLORFF33FF;

  STICKLINE(VAR3=20 ,L*0.95,L*0.98,12,0),COLOR0066FF;

  STICKLINE(VAR3=33 ,H*1.05,H*1.02,12,0),COLORFFFF00;

  STICKLINE(VAR3=54 ,L*0.95,L*0.98,12,0),COLOR006600;

  STICKLINE(VAR3=88 ,H*1.05,H*1.02,12,0),COLOR00FF00;

  STICKLINE(VAR3=143 ,L*0.95,L*0.98,12,0),COLORCCFFFF;

  STICKLINE(VAR3=232 ,H*1.05,H*1.02,12,0),COLORFF0033;

  STICKLINE(VAR3=376 ,L*0.95,L*0.98,12,0),COLORFF9966;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

通达信主力克星指标公式

  MV13:MA(V,13),COLORWHITE;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。