通达信君临天下指标公式_理想股票技术论坛

通达信主力克星指标公式

  MV13:MA(V,13),COLORWHITE;

    

  :5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)

  -3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)

  -SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)

  ,3,1),2,1),COLOR7F52AF;

  趋势1:EMA(MA(趋势,5),3),COLORA6B8C1;

  STICKLINE(趋势》=趋势1,趋势,趋势1,2,0),COLOR7F52AF;

  STICKLINE(趋势《趋势1,趋势,趋势1,2,0),COLORA6B8C1;

  STICKLINE(趋势》108 AND 趋势》=趋势1,趋势,108,2,0),COLORBLUE ;

  STICKLINE(趋势1》108 AND 趋势《趋势1,趋势1,108,2,0),COLORWHITE;

  STICKLINE(趋势《0 AND 趋势《趋势1,趋势,0,2,0),COLORF00FF0 ;

  STICKLINE(趋势1《0 AND 趋势》趋势1,趋势1,0,2,0),COLORF0F000;

  V1:=MA(C,5)=HHV(MA(C,5),20);

  V2:=MA(C,5)》MA(C,20);

  V3:=COUNT(MA(C,1)》REF(C,1),3)=3;

  :IF(V1 AND V2 AND V3,30,0),STICK,COLOR00FF00;

  V11:=MA(C,5)=HHV(MA(C,5),120);

  V21:=MA(C,5)》MA(C,120);

  V31:=COUNT(MA(C,1)》REF(C,1),3)=3;

  风险1:IF(V11 AND V21 AND V31,60,0),STICK,COLORF0F000;

  :=5;

  :IF(CROSS(趋势,底部),60,0),STICK,COLORYELLOW,LINETHICK2;

  DRAWTEXT(CROSS(趋势,底部),50,‘B’),COLORRED;

  天线:108,COLORFF9D00;

  逃顶:IF(CROSS(天线,趋势),1,0),STICK,COLORFF9D00;

  STICKLINE(CROSS(天线,趋势),90,108,3,0),COLORFF9D00;

  DRAWTEXT(CROSS(天线,趋势),85,‘S’),COLORFF9D00;

(股票资源馆lixiangluntan.com)股票公式大全

通达信获利盘指标公式

  0,COLOR00FFFF,DOTLINE;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。