通达信获利盘指标公式_财经股票论坛

通达信明日重心涨跌幅指标公式

  X00:=C;

    

  0,COLOR00FFFF,DOTLINE;

  获利盘:=WINNER(C)-REF(WINNER(C),1);

  WINN:=WMA(SUM(获利盘,5),3);

  STICKLINE((WINN 》 0),0,WINN*0.9,0.5,0),COLOR0066FF;

  STICKLINE((WINN 》 0),0,WINN*0.6,1,0),COLOR0099FF;

  STICKLINE((WINN 》 0),0,WINN*0.4,1.5,0),COLOR00BBFF;

  STICKLINE((WINN 》 0),0,WINN*0.2,2,0),COLOR00FFFF;

  STICKLINE((WINN 《 0),0,WINN*0.9,0.5,0),COLORFF6633;

  STICKLINE((WINN 《 0),0,WINN*0.6,1,0),COLORFF9933;

  STICKLINE((WINN 《 0),0,WINN*0.4,1.5,0),COLORFFBB33;

  STICKLINE((WINN 《 0),0,WINN*0.2,2,0),COLORFFFF33;

  筹码:=WMA(获利盘,5);

  筹码A:EMA(SUM(筹码,5),3),COLOR00FF00,LINETHICK2;

  IF(筹码A》REF(筹码A,1),筹码A,DRAWNULL),COLOR0000FF,LINETHICK2;

  筹码B:SMA(筹码A,3,1),COLOR0066FF;

  筹码C:SMA(筹码B,3,1),COLORFF9900;

  DRAWBAND(筹码A,RGB(255,40,0),筹码B,RGB(0,40,255));

  DRAWBAND(筹码B,RGB(255,200,0),筹码C,RGB(0,255,40));

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

通达信判额净量指标公式

  放净量:=AMOUNT*(C-REF(C,1)/C)《REF(AMOUNT*(C-REF(C,1)/C),1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。