通达信金牛顶底趋势指标公式_同花顺财富主力破解

通达信下注提钱主图+选股指标公式

  MA1:MA(CLOSE,5);

    

  90,COLOR9966FF,LINETHICK2;

  80,COLOR996699;

  20,COLORGREEN;

  10,COLORCC6633,LINETHICK2;

  长期线:MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19)+100,COLOR9900FF;

  短期线:-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))+100,COLOR888888;

  中期线:EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4)+100,COLORYELLOW,LINETHICK2;

  见顶:(REF(中期线,1)》85 AND REF(短期线,1)》85 AND REF(长期线,1)》65) AND CROSS(长期线,短期线) ;

  区域:(中期线《REF(中期线,1) AND REF(中期线,1)》80) AND (REF(短期线,1)》95 OR REF(短期线,2)》95 ) AND 长期线》60 AND 短期线《83.5

  AND 短期线《中期线 AND 短期线《长期线+4;

  顶部:=FILTER(顶部区域,4);

  区域:(长期线《12 AND 中期线《8 AND (短期线《7.2 OR REF(短期线,1)《5) AND (中期线》REF(中期线,1) OR 短期线》REF(短期线,1)))

  OR (长期线《8 AND 中期线《7 AND 短期线《15 AND 短期线》REF(短期线,1)) OR (长期线《10 AND 中期线《7 AND 短期线《1) ;

  STICKLINE( 顶部,99,103,20,1 ),COLORRED,

  COLORGREEN;

  低位金叉:长期线《15 AND REF(长期线,1)《15 AND 中期线《18 AND 短期线》REF(短期线,1) AND CROSS(短期线,长期线) AND 短期线》中期线

  AND (REF(短期线,1)《5 OR REF(短期线,2)《5 ) AND (中期线》=长期线 OR REF( 短期线,1)《1 );

  STICKLINE( 低位金叉,0,5,11,0 ),COLORRED;

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

通达信看盘极品主图指标公式

  MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。