大智慧均线缠绕选股指标公式_股票公式指标、股票书籍下载网站、炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解

大智慧新老太线主图指标公式

  AA1:=(L+H+C*2)/4;

    

  m5:=MA(CLOSE,5);

  M10:=MA(CLOSE,10);

  M20:=MA(CLOSE,20);

  M30:=MA(CLOSE,30);

  k1:=max(max(m5,m10),max(m20,m30));

  k2:=min(min(m5,m10),min(m20,m30));

  缠绕5:(k1/k2-1)《0.015;{5,10,20,30日均线在0.015%以内}

  均线缠绕1:(k1/k2-1)《0.01;{5,10,20,30日均线在0.01%以内}

  {5,10,20,30日均线缠绕在2%--1%以内}

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

大智慧红金柱指标公式

   :(CLOSE-ma(CLOSE,13))/ma(CLOSE,13)*20,LINETHICK0,COLORYELLOW;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。