大智慧强弱买卖指标公式_策略投资破解

大智慧机构买点指标公式

  VAR1:=3;

    

  TR:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),5);

  HD:=HIGH-REF(HIGH,1);

  LD:=REF(LOW,1)-LOW;

  DMP:=SUM(IF((HD》0) AND (HD》LD),HD,0),5);

  DMM:=SUM(IF((LD》0) AND (LD》HD),LD,0),5);

  神偷线:=((DMP)*(100))/(TR);

  辅助线:=((DMM)*(100))/(TR);

  动向:=MA(((ABS(辅助线-神偷线))/(辅助线+神偷线))*(100),3);

  ADXR:=(动向趋势线+REF(动向趋势线,3))/(2);

  VAR1:=MA(LOW,1);

  VAR2:=MA(HIGH,2);

  VAR3:=MA(CLOSE,2);

  VAR7:=REF(VAR3,1);

  【强弱】:((SMA(MAX(VAR3-VAR7,0),5,1))/(SMA(ABS(VAR3-VAR7),5,1)))*(100),CoLorFF00FF;

  【抛出】:IF((REF(【强弱】,1)》【强弱】) AND (REF(【强弱】,1)》90) AND (【强弱】《90),80,0),Linethick2,CoLor0FF0F0;

  【】:IF((动向趋势线》88) AND (神偷线《5.8),80,0),Linethick2,CoLorFFFFFF;

(股票资源馆lixiangluntan.com)炒股软件

大智慧趋势盈亏主图指标公式

  MA3:MA(CLOSE,3),color00ffff;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。