通达信价为先量为后指标公式_同花顺远航版破解

通达信超准买卖主图指标公式

  M3:=EMA(CLOSE,3);

    

  HS:IF(C=INDEXC,AMOUNT/100000000,10000*VOL/FINANCE(7)),NODRAW;

  STICKLINE(C》O,0,HS,1,1),COLORRED;

  STICKLINE(C》O AND HS=HHV(HS,10),0,HS,1,0),COLORRED;

  STICKLINE(C》O AND HS=LLV(HS,10),0,HS,1,0),COLORMAGENTA;

  STICKLINE(C《O ,0,HS,1,1),COLORCYAN;

  STICKLINE(C《O AND HS=HHV(HS,10) ,0,HS,1,0),COLORCYAN;

  STICKLINE(C《O AND HS=LLV(HS,10),0,HS,1,0),COLORBLUE;

  STICKLINE(C=O,0,HS,1,1),COLORWHITE;

  五日:EMA(HS,5),COLORGREEN;

  七日:EMA(HS,7),COLORWHITE;

  放量:IF(五日》七日,五日,DRAWNULL),COLORRED;

  STICKLINE(1,0,0,4,0),COLORMAGENTA;

  SA:=UPNDAY(C,3) AND HS《=0.95*REF(HS,1) AND REF(HS=HHV(HS,5),1);

  STICKLINE(SA,REF(HS,1),0.95*REF(HS,1),1,0),COLORGREEN;

  SB:=HS》=2*REF(HS,1) AND C》O;

  STICKLINE(SB,HS,0.95*HS,1,0),COLORGREEN;

(股票资源馆lixiangluntan.com)炒股软件

通达信KDJ涨停寻找底部起爆点指标公式

  RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。