通达信超准买卖主图指标公式_道迪拓金

通达信KDJ涨停寻找底部起爆点指标公式

  RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

    

  M3:=EMA(CLOSE,3);

  M8:EMA(CLOSE,8),COLOR008000;

  M13:EMA(M8,13),COLOR0000FF;

  M62:EMA(M8,55),COLORF0F000;

  VAR1:=EMA(M13,62);

  M81:EMA(M62,81),COLOR00FFFF;

  M144:EMA(VAR1,144),LINETHICK2,COLOR0000FF;

  M250:EMA(VAR1,250),POINTDOT,LINETHICK2,COLORF00FF0;

  MA250:MA(CLOSE,250);

  RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  X:=LLV(J,2)=LLV(J,8);

  Y:=IF(CROSS(J,REF(J+0.01,1)) AND X AND J《20,30,0);

  主力:=EMA( (CLOSE-MA(CLOSE,3))/MA(CLOSE,3),2);

  散户:=EMA( (CLOSE-MA(CLOSE,20))/MA(CLOSE,20),7);

  VAR2:=LLV(LOW,10);

  VAR3:=HHV(HIGH,25);

  动能:=100*EMA((CLOSE-VAR2)/(VAR3-VAR2),4);

  DRAWTEXT(CROSS(动能趋势线,70),HIGH*1.02,‘’),COLORGREEN;

  DRAWTEXT(CROSS(动能趋势线,80),HIGH*1.02,‘减仓’),COLOR00FF00;

  DRAWTEXT(CROSS(动能趋势线,87.5),HIGH*1.02,‘出局’),COLORWHITE;

  DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J《20,LOW,‘短进’),COLORFF00FF;

  DRAWTEXT(CROSS(主力,散户) AND 主力《0 AND 散户《0,LOW,‘见底’),COLORRED;

  DRAWICON(CROSS(主力,散户) AND 主力《0 AND 散户《0,LOW,1);

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

通达信买点绝了主图指标公式

  ma3:MA(C,3),colorwhite;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。