大智慧专抓突破主图指标公式_股票知识

大智慧低吸指标公式

  var1:=(c-llv(l,13))/(hhv(h,13)-llv(l,13))*100;

    

  M:=21;

  白色:SMA(HIGH,M,2)*1.05;

  黄色:SMA(LOW,M,2)*0.95;

  绿色:SMA(CLOSE,2,1),colorred,linethick2;

  领头羊:IF(CROSS(绿色,白色),白色*1.10,黄色),linethick2;

  PARTLINE(绿色,绿色《REF(绿色,1)),COLORccffcc,linethick2;

  中:(黄色+白色)/2,Coloryellow,LINETHICK1;

  STICKLINE(CLOSE》OPEN or CLOSE=OPEN and CLOSE》REF(CLOSE,1),LOW,HIGH,0.1,0),colorred;

  STICKLINE(CLOSE》OPEN or CLOSE=OPEN and CLOSE》REF(CLOSE,1),OPEN,CLOSE,7,0),colorred;

  STICKLINE(CLOSE《OPEN or CLOSE=OPEN and CLOSE《=REF(CLOSE,1),LOW,HIGH,0.1,0),colorcyan;

  STICKLINE(CLOSE《OPEN or CLOSE=OPEN and CLOSE《=REF(CLOSE,1),OPEN,CLOSE,7,0),colorcyan;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,0,0 ),COLOR00FF00;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,8,0 ),COLOR008800;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,7,0 ),COLOR009900;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,6,0 ),COLOR00AA00;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,5,0 ),COLOR00BB00;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,4,0 ),COLOR00CC00;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,3,0 ),COLOR00DD00;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,2,0 ),COLOR00EE00;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,1,0 ),COLOR00FF00;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,0,0) ,COLORFFBBFF;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,8,0) ,COLORFF00FF;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,7,0) ,COLORFF22FF;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,6,0) ,COLORFF44FF;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,5,0) ,COLORFF66FF;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,4,0) ,COLORFF88FF;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,3,0) ,COLORFF99FF;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,2,0) ,COLORFFAAFF;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,1,0) ,COLORFFBBFF;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

大智慧超级无敌BOLL主图指标公式

  N:=20;P:=3;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。