大智慧准确买点指标公式_分析家公式网

大智慧预报顶底指标公式

  {TY:=C;

    

  DI:EMA(CLOSE,4)-EMA(CLOSE,13),COLORMAGENTA,LINETHICK2;

  D1:EMA(DI,5),COLORGRAY;

  D2:EMA(DI,10),COLORGRAY;

  D3:EMA(DI,20),COLORGRAY;

  D4:EMA(DI,30),COLORGRAY;

  D5:EMA(DI,60),COLORGRAY;

  D6:EMA(DI,90),COLORGRAY;

  D7:EMA(DI,120),COLORGRAY;

  D8:EMA(DI,250),COLORGRAY;

  AA:STICKLINE(DI》=ref(DI,1) AND D1》=ref(D1,1) AND D2》=ref(D2,1) AND D3》=ref(D3,1) AND

  D4》=ref(D4,1) AND D5》=ref(D5,1) AND D6》=ref(D6,1) AND D7》=ref(D7,1) AND

  D8》=ref(D8,1) AND C》EMA(C,11) AND DI》-0.8,DI,0,2,0),COLORRED;

  0,LINETHICK2;

(股票资源馆lixiangluntan.com)炒股软件

大智慧江恩最准指标公式

  INPUT: N(3,1,300),M(3,1,300);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。