通达信准确控盘+选股指标公式_通达信

通达信绝绝底选股指标公式

  A14:=MA(CLOSE,20);

    

  20,POINTDOT;

  80,POINTDOT;

  VAR1:=(2*C+H+L)/4;

  VAR2:=LLV(LOW,34);

  VAR3:=HHV(HIGH,34);

  AA:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5),COLORRED;

  BB:EMA(AA,5)COLOR00FFFF;

  DRAWBAND(AA,RGB(200,0,0),BB,RGB(0,200,200));

  DRAWICON(CROSS(AA,BB),BB-5,1);

  DRAWICON(CROSS(BB,AA),AA+5,2);

  STICKLINE(AA《20,2,7,1,1),COLORFF00FF;

  STICKLINE(AA》80,92,97,1,1),COLOR00FFFF;

  IF(AA》=BB,100,108);

  IF(AA《BB,0,-8);

  DRAWICON(AA》=BB,105,1);

  DRAWICON(BB》AA,-8,2);

  STICKLINE( CROSS(AA,BB),-8,15,1,0),COLORRED,LINETHICK2;

  STICKLINE( CROSS(AA,BB),1,6,1,0),COLOR00FFFF,LINETHICK2;

  DRAWICON(CROSS(AA,BB),13,13);

  STICKLINE( CROSS(BB,AA),108,85,1,0),COLOR00FF00,LINETHICK2;

  STICKLINE( CROSS(BB,AA),94,99,1,0),COLORFF00FF,LINETHICK2;

  DRAWICON(CROSS(BB,AA),85,14);

  选股:

  买:=IF(“.J”《0,10,0);

  条件:=CROSS(9.9,买);

  VAR1:=(2*CLOSE+HIGH+LOW)/4;

  VAR2:=LLV(LOW,5);

  VAR3:=HHV(HIGH,5);

  VAR4:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);

  MA1:=MA(VAR4,2);

  AA:=STICKLINE(VAR4》MA1,VAR4,MA1,3,1),COLORRED;

  BBB:=STICKLINE(VAR4》MA1 AND REF(VAR4,1)《30,VAR4,MA1,3,1),COLORRED;

  CROSS(9.9,买);

(股票资源馆lixiangluntan.com)炒股教程

通达信自用资金流量分时指标公式

  用法: 开盘前的15-30分钟是一个判断 强弱的好机会, 开盘之后用涨速来排序 选出正在拉升的股票,然后用分时 来观察 紫线 和 黄线 ,是否紫线是黄线的3倍以上(注意:DVOL 指标有未来 所以要等黄线的折点出现再判断),如果上述情况出现 可以判断这股当日的走势是比较好的。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。