大智慧成本抓黑马指标公式_东方财富l2决策破解版

大智慧形态选股指标公式

  说明;一定要第一涨起的。 2:要配合 和 。 3:也有失败的哟。

    

  WIN10与WIN20金叉确定反弹信号(死叉应),结合,抓黑马无一漏网

  AA:=(C-COST(50))/COST(50)*100;{定义当前价与市场标准成本线差值}

  WIN:WINNER(CLOSE)*100;{定义获利盘超买超卖}

  WIN10:EMA(WIN,10);{定义短期获利盘平滑}

  WIN20:EMA(WIN,20);{定义长期获利盘指数平滑均线}

  CROSS(AA,30) AND CROSS(WIN10,WIN20);{定义超跌反弹条件选股,可以将超跌的标准设定为30%,即凡是小于市场标准成本线30%的个股都视为超跌股。

  同时请记住:超跌并不意味着反弹!!!};

  {www.gupang.com 股旁网_指标}

  80,POINTDOT;{获利盘》80超买。获利盘几乎为0超卖状态,空翻多};

  20,POINTDOT,colorwhite;

  100,COLORGREEN ,LINETHICK2 ;

  上线1:=SMA(C,3,1);

  一号支撑线1:=SMA(C,8,1);

  A7:=(2*C+H+L)/4;

  操作:=MA(A7,5);

  全仓:if((CROSS(上线1,一号支撑线1) AND 上线1》操作),20,0),Colorred;

  {VAR1:=1;

  VAR2:=1/WINNER(CLOSE);

  VAR3:=MA(CLOSE,13);

  VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);

  VAR5:=LLV(LOW,75);

  VAR6:=HHV(HIGH,75);

  VAR7:=(VAR6-VAR5)/100;

  VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);

  VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);

  VARA:=3*VAR8-2*SMA(VAR8,15,1);

  VARB:=3*VAR9-2*SMA(VAR9,15,1);

  VARC:=30-VARB;

  主力: (100-VARA)*VAR1,COLOR0099FF;};

  {反转信号}

  N:=16;

  M1:=8;

  M2:=4;

  RSV:= (HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N))*100;

  LWR1:SMA(RSV,M1,1);

  LWR2:SMA(LWR1,M2,1);

  均5:=MA(CLOSE,4);

  X7:=EMA(EMA(EMA(HIGH,9),9),9);

  海底:=(X7 * 0.92);

  海底2:=(X7 * 0.933);

  中轨道:=MA(CLOSE,2);

  MA1:=MA(CLOSE,5);

  MA2:=MA(CLOSE,10);

  MA3:=MA(CLOSE,20);

  一穿三:=MA1》O AND MA2》O AND MA3》O AND MA1《C AND MA2《C AND MA3《C AND CLOSE》OPEN ;

  DRAWTEXT(一穿三, LWR1,‘←’),colorred;

(股票资源馆lixiangluntan.com)炒股软件

大智慧主力强庄战法指标公式

  买法:做多线上穿做空线小仓位买进,下穿 ,主力强度线出现加仓,强庄出现全仓位;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。