大智慧主力强庄战法指标公式_股票软件破解

大智慧股东复仇指标公式

  黄金带可以观察到股东持续增持的动向, 中的吃货天数这个参数可以就股东增持天数进行排序以选出增持力度最强的 ,再配以大势以及优秀的 操作技巧,往往能逮住黑黑黑马 。

    

  买法:做多线上穿做空线小仓位买进,下穿,主力强度线出现加仓,强庄出现全仓位;

  JJ :=(C*3+H+L+O)/6;SK := EMA(JJ,13) - EMA(JJ,21);

  SD := EMA(SK,3);

  SP := EMA(SK,10);

  A1:=EMA(C,7)-EMA(C,21);

  B1:=EMA((0.668*REF

  (A1,1)+0.333*A1),1);

  B1,COLORSTICK;X1:=V/SUM(V,13);

  X2:=DMA(C,X1);

  X3:=(C-X2)/X2*40;

  L2:=MA(AMOUNT/(100*V),13);

  CYS13:= (C-L2)/L2*100;

  {www.gupang.com 股旁网_}

  做多:IF(A1》=B1,A1,B1),LINETHICK2,COLORFF00FF;

  做空:IF(B1-A1,B1,A1),COLORGREEN,LINETHICK2;

  强庄:STICKLINE(CYS13》5,0,-做空,2,0 ),COLORYELLOW;

  主力强度:STICKLINE(X3》0 AND 做多》0,做多+0.1,做多,1,0),COLORFF80FF;

  C》MA(C,30),COLORFF80FF,LINETHICK2;

  DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);

  DEA:=EMA(DIFF,9);

  RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J1:=DIFF;

  J2:=DEA;

  J3:=K;

  J4:=D;

  VL:=REF(LOW,1); VH:=REF(H,1);

  VAR1:=SMA(ABS(H-VH),13,1)/SMA(MAX(H-VH,0),13,1)*100;

  VAR2:=SMA(ABS(L-VL),13,1)/SMA(MAX(L-VL,0),13,1)*100;

  VAR3:=REF(CLOSE,1);

  VAR4:=MA(VAR2,13);

  VAR5:=LLV(L,34);

  VAR6:=SMA(MAX(CLOSE-VAR3,0),6,1)/SMA(ABS(CLOSE-VAR3),6,1)*100;

  VAR7:=CROSS(93,VAR6);

  VAR8:=EMA(IF(L《=VAR5,VAR4,0),3);

  VAR9:=H》LLV(L,0)*7;

  VAR10:=(SMA(SMA((((CLOSE - LLV(LOW,54)) / (HHV(HIGH,54) - LLV(LOW,54))) * 100),7,1),5,1));

  VAR11:=((SMA(((CLOSE - LLV(LOW,54)) / (HHV(HIGH,54) - LLV(LOW,54)) * 100),7,1)) * 16.18) - (VAR10 * 10.9);

  上攻:FILTER(CROSS(J1,J2) AND VOL》REF(SUM(VOL,5),1),3),COLOR0066FF,LINETHICK2;

  WR10:=-100*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10));

  WR45:=-100*(HHV(HIGH,45)-CLOSE)/(HHV(HIGH,45)-LLV(LOW,45));

  WR99:=-100*(HHV(HIGH,99)-CLOSE)/(HHV(HIGH,99)-LLV (LOW,99));

  顶:= 0;

  底1:=-95;

(股票资源馆lixiangluntan.com)股票公式网

大智慧多空资金线指标公式

  VAR2:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,11)-LLV(LOW,11))*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。