大智慧寻牛主图指标公式_大智慧专业版破解版

大智慧快速升主图指标公式

  M21:MA(C,21),COLORWHITE;

    

  MA5:MA(CLOSE,5);

  MA10:MA(CLOSE,10);

  MA20:MA(CLOSE,20);

  MA30:MA(CLOSE,30);

  MA60:MA(CLOSE,60);

  MA120:MA(CLOSE,120),COLORFFFF00;

  MA250:MA(CLOSE,250),COLORBLUE;

  {DRAWKLINE(H,O,L,C);

  DRAWTEXT_FIX(1,0.65,1,0,‘涨停:’),COLORRED;

  DRAWTEXT_FIX(1,0.73,1,0,‘跌停:’),COLORGREEN;}

  {DRAWNUMBER_FIX(1,0.68,1,0,CONST(BARSLAST(CLOSE/REF(CLOSE,1)》=1.095))),COLORRED;

  DRAWNUMBER_FIX(1,0.76,1,0,CONST(BARSLAST(CLOSE/REF(CLOSE,1)《=0.9015))),COLORGREEN;}

  {www.gupang.com 股旁网_}

  {DRAWTEXT(CROSS(MA10,MA20),L,‘10’),COLORLIMAGENTA;}

  DRAWTEXT(CROSS(MA20,MA30),L,‘牛相关注20’),COLORMAGENTA;

  DRAWTEXT(CROSS(MA30,MA60),L,‘初生牛犊30’),COLORGREEN;

  DRAWTEXT(CROSS(MA60,MA120),L,‘霸占大牛60’),COLORBLUE;

  DRAWTEXT(CROSS(MA120,MA250),L,‘牛气冲天120’),COLORYELLOW;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

大智慧波段无敌指标公式

  P1:=0;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。