大智慧黑马三级跳指标公式_股票公式

大智慧见底买入指标公式

  Var1:=(HHV(HIGH,5)-LLV(LOW,5));

    

  AK:=SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1);

  AD:=SMA(AK,3,1);

  AJ:=3*AK-2*AD;

  〖助跑〗:(AJ《=10)*20,COLORWHITE,LINETHICK0;

  〖一级跳〗:CROSS(AJ,10)*30,COLORYELLOW,LINETHICK0;

  ARV:=(CLOSE-LLV(CLOSE,50))/(HHV(CLOSE,50)-LLV(CLOSE,50))*100;

  {www.gupang.com 股旁网_}

  〖二级跳〗:(ARV》=95)*40,COLOR98FB98,LINETHICK0;

  ADF:=EMA(C,12)-EMA(C,25);

  AEM:=EMA(ADF,6);

  AA:=CROSS(ADF,AEM) AND ADF》0 AND AEM》0;

  〖三级跳〗:AA*50,COLORBLUE,LINETHICK0;

  STICKLINE(AJ《=10,0,20,8,0),COLORWHITE;

  STICKLINE(CROSS(AJ,10),0,30,8,0),COLORYELLOW;

  STICKLINE(ARV》=95,0,40,8,0),COLOR98FB98;

  STICKLINE(AA》0,0,50,8,0),COLORBLUE;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

大智慧涨停加选股指标公式

  V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。