大智慧超级短打主图升级版指标公式_东方财富先锋版破解

大智慧金牌逃顶指标公式

  VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

    

  ma1:CLOSE,LINETHICK0,PRECIS2;

  gg:=PEAKBARS(4,20,1)+1;

  dd:=TROUGHBARS(4,20,1)+1;

  VOL1:=MA(VOL,1);

  VOL5:=MA(VOL,5);

  VOL13:=MA(VOL,13);

  最大量:=HHV(VOL1,DD);

  量支撑:=VOL1=最大量 AND C》REF(C,1) AND VOL5》VOL13;

  LSJ:BARSLAST(量支撑),LINETHICK0;

  LGJG:=REF(h,LSJ);

  LDJG:=REF(L,LSJ);

  压力:IF(LSJ=1,LGJG,REF(LGJG,BARSLAST(LSJ=1))),colorgreen,LAYER0;

  预测量:=IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,MAX(VOL,DYNAINFO(17)*REF(MA(VOL,5),1)),0);

  实际量:=VOL;

  预测倍量:预测量/REF(实际量,1),PRECIS1,colorwhite,LINETHICK0;

  实际倍量:实际量/REF(实际量,1),PRECIS1,colorwhite,LINETHICK0;

  {www.gupang.com 股旁网_}

  预测突破:=CROSS(MA1,压力) AND 预测倍量》1.5;

  STICKLINE(预测突破,REF(C,1 ),REF(C,1 )*1.1,8,1),colorwhite,LAYER1;

  STICKLINE(预测突破,H,L,2,0),Color00b7b3,LAYER2;

  STICKLINE(预测突破,C,O,8,0),Color006664,LAYER2;

  STICKLINE(预测突破,C,O,7,0),Color006664,LAYER2;

  STICKLINE(预测突破,C,O,6,0),Color008481,LAYER2;

  STICKLINE(预测突破,C,O,5,0),Color00a29d,LAYER2;

  STICKLINE(预测突破,C,O,4,0),Color00b7b3,LAYER2;

  STICKLINE(预测突破,C,O,3,0),Color00ccc7,LAYER2;

  STICKLINE(预测突破,C,O,2,0),Color00ece6,LAYER2;

  STICKLINE(预测突破,C,O,1,0),Color5bfffb,LAYER2;

  实际突破:=CROSS(MA1,压力) AND 实际倍量》1.5;

  STICKLINE(实际突破,H,L,2,0),Color0000C6,LAYER1;

  STICKLINE(实际突破,C,O,8,0),Color00005E,LAYER1;

  STICKLINE(实际突破,C,O,7,0),Color000073,LAYER1;

  STICKLINE(实际突破,C,O,6,0),Color000090,LAYER1;

  STICKLINE(实际突破,C,O,5,0),Color0000AA,LAYER1;

  STICKLINE(实际突破,C,O,4,0),Color0000C6,LAYER1;

  STICKLINE(实际突破,C,O,3,0),Color0000DD,LAYER1;

  STICKLINE(实际突破,C,O,2,0),Color0000EC,LAYER1;

  STICKLINE(实际突破,C,O,1,0),Color0F0FFF,LAYER1;

(股票资源馆lixiangluntan.com)炒股教程

大智慧短线飙升指标公式

  Z1: SMA(H,21,2)*1.05,colorgreen,linethick3;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。