大智慧金牌逃顶指标公式_分析家公式网

大智慧短线飙升指标公式

  Z1: SMA(H,21,2)*1.05,colorgreen,linethick3;

    

  VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

  VAR2:=SMA(VAR1,9,1)+100;

  VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  VAR4:=SMA(VAR3,3,1);

  VAR5:=SMA(VAR4,3,1)+100;

  VAR6:=VAR5-VAR2;

  : IF(VAR6》45,VAR6-45,0);

  STICKLINE(REF(趋势,1)《 趋势, 趋势,REF(趋势,1),5,0),colorff00ff;

  STICKLINE(REF(趋势,1)》 趋势, 趋势,REF(趋势,1),5,0),color00ff00;

  强弱分界:50,POINTDOT,Colorffffcc;

  0,Color00Ffff;

  20,POINTDOT,COlORFFAA66,linethick1;

  80,POINTDOT,COlORFFAA66,linethick1;

  100,Colorffff33;

  v1:=llv(low,10);

  v2:=hhv(h,25);

  价位线:=ema((c-v1)/(v2-v1)*4,4);

  {www.gupang.com 股旁网_}

  DRAWTEXT(CROSS(价位线,0.3),7,‘●’),ColorFFFfff;

  DRAWTEXT(CROSS(3.5,价位线),102,‘●’),ColorFFFfff;

  Var2q:=REF(LOW,1);

  Var3q:=SMA(ABS(LOW-Var2q),3,1)/SMA(MAX(LOW-Var2q,0),3,1)*100;

  Var4q:=EMA(IF(CLOSE*1.3,Var3q*10,Var3q/10),3);

  Var5q:=LLV(LOW,30);

  Var6q:=HHV(Var4q,30);

  Var7q:=IF(MA(CLOSE,58),1,0);

  Var8q:=EMA(IF(LOW《=Var5q,(Var4q+Var6q*2)/2,0),3)/618*Var7q;

  Var9q:=IF(Var8q》100,100,Var8q);

  吸筹:STICKLINE(Var9q》-120,0,Var9q,6,1),coloryellow;

  AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;

  AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

  AA5:=SMA(AA4,13,8);

  走势:=CEILING(SMA(AA5,13,8));

  AA6:=SMA(AA3,21,8);

  卖临界:STICKLINE(走势-AA6》85,103,100,15,1),Color0000ff,linethick2;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

大智慧TOP找小牛选股指标公式

  Var1:=(LOW+HIGH+CLOSE)/3;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。