大智慧大小金角主图指标公式_股票配资

大智慧买入大涨改良版指标公式

  V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

    

  大小金角,是伏击庄家的利器,买在庄家时,等待拉升。

  MA4:MA(C,4);

  MA10:MA(C,10);

  MA20:MA(C,20);

  MA62:MA(C,62);

  A10:=ATAN((MA(C,10)/REF(MA(C,10),1)-1)*100)*3.1416*MA(C,10);

  小金角:=REF(CROSS(MA(C,10),MA(C,20)),1) AND A10》10.0;

  DRAWTEXT(小金角,L-0.20,‘小金角’);

  B20:=ATAN((MA(C,20)/REF(MA(C,20),1)-1)*100)*3.1416*MA(C,20);

  大金角:=REF(CROSS(MA(C,20),MA(C,62)),1) AND B20》10;

  DRAWTEXT(大金角,L-0.20,‘大金角’);

  XJB1:=BARSLAST(小金角);

  {www.gupang.com 股旁网_}

  XJB2:=XJB1 AND CROSS(MA(C,10),C) AND C《MA(C,10);

  XJB3:=RANGE(C,MA(C,20),MA(C,10));

  小金边:=XJB2 AND XJB3;

  DRAWTEXT(小金边,L-0.20,‘小金边’);

  DJB1:=BARSLAST(大金角);

  DJB2:=DJB1 AND CROSS(MA(C,20),C) AND C《MA(C,20);

  DJB3:=RANGE(C,MA(C,62),MA(C,20));

  大金边:=DJB2 AND DJB3;

  DRAWTEXT(大金边,L-0.20,‘大金边’);

  DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:=EMA(DIFF,9);

  V1:=DIFF》0 AND V》MA(V,5);

  V2:=DEA《0 AND DEA》-0.07;

  骑墙:=V1 AND V2;

  DRAWTEXT(MACD骑墙,L-0.20,‘MACD骑墙’);

  KZJY:=DIFF》0 AND DEA》0;

  空中加油:=KZJY AND ABS(DIFF-DEA)/C《0.0045 AND CROSS(DIFF,DEA);

  DRAWTEXT(空中加油,L-0.20,‘空中加油’);

  HZZZ:=ABS(MA(C,4)-MA(C,20))+ABS(MA(C,20)-MA(C,62))/C;

  海豚张嘴:=HZZZ《0.23 AND CROSS(MA(C,20),MA(C,62)) AND MA(C,20)》REF(MA(C,20),1) AND V》MA(V,5);

  DRAWTEXT(海豚张嘴,L-0.20,‘海豚张嘴’);

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

大智慧短线大涨指标公式

  MA10:MA(CLOSE,10);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。