大智慧最简单实用买卖指标公式_图片免费下载

大智慧线上阴线买主图指标公式

  A0:=(L+H+C*2)/4;

    

  Var1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);

  Var2:=HIGH-REF(HIGH,1);

  Var3:=REF(LOW,1)-LOW;

  Var4:=SUM(IF(Var2》0 AND Var2》Var3,Var2,0),25);

  Var5:=SUM(IF(Var3》0 AND Var3》Var2,Var3,0),25);

  Var6:=Var4*100/Var1;

  Var7:=Var5*100/Var1;

  Var8:=MA(ABS(Var7-Var6)/(Var7+Var6)*100,15);

  Var9:=(Var8+REF(Var8,15))/2;

  {www.gupang.com 股旁网_}

  A:=(Var7》Var6 AND Var7》25 AND Var6《25);

  B:ZIG(3,5)*100,colorwhite;

  g:MA(B,2);

  D:CROSS(B,g)*1000,colorred;

  W:cross(g,B)*1000,colorblue;

  E:=REF(INDEXC,1);

  F:=SMA(MAX(INDEXC-E,0),3,1)/SMA(ABS(INDEXC-E),3,1);

  Var10:=F AND F《8;

  Var11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  Var12:=SMA(Var11,3,1);

  Var13:=SMA(Var12,3,1);

  Var14:=Var13 AND Var13《20;

  A AND D AND Var10 AND Var14 ;

  DRAWTEXT(W=1000,1000,‘卖’ ),COLORWHITE ;

  DRAWTEXT(D=1000, 1000,‘买’),COLORWHITE ;

(股票资源馆lixiangluntan.com)股票公式网

大智慧冠军最佳选股指标公式

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。