同花顺KDJ浪柱指标公式_通达信专业版破解

同花顺跟踪庄股指标公式

同花顺跟踪庄股指标公式

炒股教程

R:=(C-LLV(L,19))/(HHV(H,19)-LLV(L,19))*10;
R1:=(R-0.5)/2.5*EMA(C,15)/2;
R2:=MA(CLOSE,5);
R3:=MA(CLOSE,10);
R4:=MA(CLOSE,20);
R5:=MA(CLOSE,30);
R6:=(R2+R3+R4+R5)/(4);
R7:=((R6-REF(R6,15))/(REF(R6,15)))*(100);
R9:=EMA(R7,8);
R10:=SMA(R1,3,1);
R11:=SMA(R10,3,1);
R12:=R10*3-R11*2;
K:R10+EMA(C,10),color0000FF;
D:R11+EMA(C,10),color00FF00;
J:R12+EMA(C,10),color00FFFF;
STICKLINE(R7>1*REF(R7, 1), R7, R9, 5, 0), colorred;
STICKLINE(R7<1*REF(R7, 1), R7, R9, 5, 1), colorgreen;
买进: IF(CROSS(J,D),8,-5),color00FFFF;
买入:IF((TROUGHBARS(3,15,1)=0) AND (HIGH>LOW+0.01),10,(-5)), colorred;

同花顺KDJ浪柱指标公式

 

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

同花顺追涨线指标公式

同花顺追涨线指标公式

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。