同花顺三笑姻缘指标公式_分析家公式网

同花顺大少抄底指标公式

同花顺大少抄底指标公式

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

N:=5;
M1:=3;
M2:=3;
VAR1:=(HHV(HIGH,8)-LLV(LOW,8));
VAR2:=(HHV(HIGH,8)-CLOSE);
VAR3:=(CLOSE-LLV(LOW,8));
VAR4:=VAR2/VAR1*100-70 ;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA((VAR3/VAR1*100),3,1);
VAR8:=LLV(LOW,30);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF(VAR9>100,VAR9-100,0);
VARA:=HHV(HIGH,30);
B:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,8);
B1:=EMA(B,5);
STICKLINE(B>0 AND B-B1>=0,79,80,2,0),colorgreen;
STICKLINE(B>0 AND B-B1<0,79,80,2,0),colorred;
STICKLINE(B>0 AND B-B1>=0,49,50,2,0),colorcyan;
STICKLINE(B>0 AND B-B1<0,49,50,2,0),colorred;
STICKLINE(B>0 AND B-B1>=0,19,20,2,0),colorgreen;
STICKLINE(B>0 AND B-B1<0,19,20,2,0),colorred;
STICKLINE(B-B1>0,B,B1,2,1),colorcyan;
STICKLINE(B-B1<0,B,B1,2,1),colorred;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;

同花顺三笑姻缘指标公式

 

股票公式大全

同花顺建仓买点指标公式

同花顺建仓买点指标公式

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。