通达信私募机构建仓指标公式_指标公式

通达信资金博弈指标公式

  A:=V*100/CAPITAL;

    

  A01:=DYNAINFO(7);

  A02:=MA(((AMOUNT / VOL) / 100),(VOL / CAPITAL));

  A03:=BARSCOUNT(CLOSE);

  A04:=(SMA((CLOSE / HHV(HIGH,120)),3,1) * 100);

  A05:=IF((A03 》 20),A04,0);

  A06:=IF((LOW 》 A01),0,IF((HIGH 《 A01),1,(((A01 - LOW) + 0.009) / ((HIGH - LOW) + 0.009))));

  A07:=(DMA(A06,(VOL / CAPITAL)) * 100);

  A08:=IF((A02 》 A01),(100 - A07),A07);

  {www.gUPang.com 股旁网_最新}

  A09:=IF((((A07 》 0) AND (A07 》 REF(A07,1))) AND (A05 《= 88)),A07,0);

  STICKLINE((A09 》 0),0,A09,5,0),COLORFF00FF;

  黄金线选股:IF(((CROSS(A09,0.009) AND (OPEN && LOW)) AND (CLOSE && LOW)),20,0),COLORFF00FF;

  私募黄金线:A09,LINETHICK2,COLOR00FFFF;

  RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

通达信主力开始进指标公式

  N:=8;:M:=13;P:=60;S:=3;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。