大智慧追马骑牛指标公式_股票软件

大智慧波段雄鹰指标公式

  N1:=21;N2:=8;

    

  年线:=EMA(C,250);

  追涨:EMA(C,3),COLORGREEN;

  大行情:年线-(追涨-年线),Colorff80ff;

  压力:=MA(LLV(C,9)*1.1,14);

  支撑:=MA(HHV(C,26)*0.9,14);

  多空线:=(压力+支撑)/2;

  神马: (压力+支撑)/2,COLORBLUE;

  神牛:MA(LLV(C,9)*1.1,14),color0099ff;

(股票资源馆lixiangluntan.com)炒股教程

大智慧长短买卖指标公式

  up:=( c 》 o or c 》 ref(c,1)) and v 》 ref(v,1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。