通达信超强分时指标公式_东方财富破解版

通达信差额T+0分时指标公式

  A:=WEEKDAY-REF(WEEKDAY,1);

    

  BGTYU:=IF(DATE《=1150530,1,0);

  GHYJKU:=BETWEEN((DCLOSE*BGTYU)/(SUM(AMOUNT,BARSCOUNT((DCLOSE*BGTYU)))/SUM(VOL*100,BARSCOUNT((DCLOSE*BGTYU)))),1.05,0.95);

  VBNH:=IF(GHYJKU=0,MA((DCLOSE*BGTYU),BARSCOUNT((DCLOSE*BGTYU))),(SUM(AMOUNT,BARSCOUNT((DCLOSE*BGTYU)))/SUM(VOL*100,BARSCOUNT((DCLOSE*BGTYU)))));

  底线:1.003,COLORRED,LINETHICK2;

  高线:1.03,COLORRED,LINETHICK3;

  黄色起动线:((DCLOSE/VBNH),20),COLORYELLOW,POINTDOT;

  洋红色主力线:EXPMA((DCLOSE/VBNH),60),COLORMAGENTA,LINETHICK2;

  绿色散户线:EXPMA((DCLOSE/VBNH),120),COLORGREEN,LINETHICK2;

  DRAWICON(CROSS(EXPMA((DCLOSE/VBNH),60),EXPMA((DCLOSE/VBNH),120)),EXPMA((DCLOSE/VBNH),60)*1,1);

  DRAWICON(CROSS(EXPMA((DCLOSE/VBNH),120),EXPMA((DCLOSE/VBNH),60)),EXPMA((DCLOSE/VBNH),120)*1,2);

  DRAWICON(CROSS(EXPMA((DCLOSE/VBNH),20),1.02),1.02+0.005,18);

  STICKLINE(CROSS(EXPMA((DCLOSE/VBNH),20),1.02),1.02,1.025,4,0), , COLORMAGENTA;

  STICKLINE(EXPMA(C,10)》EXPMA(C,60) ,1.03,1.034,1.0,0),COLORRED;

  STICKLINE(EXPMA(C,10)《EXPMA(C,60) ,1.03,1.025,1.0,0),COLORGREEN;

  DRAWTEXT(CROSS(EXPMA((DCLOSE/VBNH),20),1.02),1.02,‘拉升’),COLORWHITE;

  DRAWTEXT(CROSS(EXPMA((DCLOSE/VBNH),20),1.04),1.04,‘可能涨停’),COLORWHITE;

  STICKLINE(EXPMA((DCLOSE/VBNH),120)》1.003 ,1.03,1.039,1.0,0),COLORMAGENTA;

  DRAWTEXT(CROSS(EXPMA((DCLOSE/VBNH),120),1.0029),1.028,‘买进’),COLORWHITE;

  DRAWICON(CROSS(EXPMA((DCLOSE/VBNH),120),1.0029),1.0326*1,13);

  DRAWTEXT(CROSS(EXPMA((DCLOSE/VBNH),120),1.0029),1.036,‘观察分时量’),COLORWHITE;

  DRAWTEXT(CROSS(EXPMA((DCLOSE/VBNH),120),1.004),1.005,‘超强’),COLORWHITE;

  DRAWICON(CROSS(EXPMA((DCLOSE/VBNH),120),1.004),1.003*1,13);

(股票资源馆lixiangluntan.com)炒股软件

通达信金牛机构能量指标公式

  M:=80;M1:=50;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。