通达信买卖给力指标公式_股票网

通达信高抛低吸分时指标公式

  MA30:=EMA(CLOSE,30);

    

  REFLINE:-10, 0, 20, 50, 80;

  {DRAWGBKLAST(C》0,STRIP(RGB(10,60,0),RGB(10,10,0),0));

  DRAWTEXTABS(2,15,‘上升重买点,出现卖点轻言顶;’),COLOR0000FF,LINETHICK2;

  DRAWTEXTABS(250,15,‘下降趋势重卖点,遇见买点未必底。’),COLORFFFF00,LINETHICK2;

  }

  STICKLINE(CLOSE》0,-10,80,6,0),COLOR000000;

  {}

  调趋势:=34;

  调幅:=3;

  调频:=4;

  VAR1:=LLV(LOW,调频);

  VAR2:=HHV(HIGH,调频);

  【指导线】:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) *50),调幅);

  AK:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) *25),调趋势);

  Q:=EMA(AK,8);

  【天线】:=Q+27.3;

  【地线】:=Q-1.6;

  买:IF(CROSS(【指导线】, 【地线】),5,0){,ALIGN1},LINETHICK2,COLOR0000FF;

  上1:=IF(CROSS(【天线】, 【指导线】),-3,0);

  卖:(上1+50){,ALIGN1},LINETHICK2,COLOR00FF00;

  DRAWTEXT(买 =5,-3,‘买’){,ALIGN1},LINETHICK2,COLOR00FFFF;

  DRAWTEXT((上1=-3),55,‘卖’){,ALIGN1},LINETHICK2,COLOR00FF00;

(股票资源馆lixiangluntan.com)炒股软件

通达信最牛波段指标公式

  VAR13:=IF(YEAR》=2018 AND MONTH》=11 AND DAY》=1,0,1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。