通达信高抛低吸分时指标公式_通达信软件破解

通达信最牛波段指标公式

  VAR13:=IF(YEAR》=2018 AND MONTH》=11 AND DAY》=1,0,1);

    

  MA30:=EMA(CLOSE,30);

  强弱:EMA(CLOSE,900);

  STICKLINE((MA30》强弱),MA30,强弱,1,0),COLOR0000FF;

  STICKLINE((MA30《强弱),MA30,强弱,1,0),COLOR00FF00;

  H1:=MAX(DYNAINFO(3),DYNAINFO(5));

  L1:=MIN(DYNAINFO(3),DYNAINFO(6));

  P1:=H1-L1;

  阻力:L1+P1*7/8,COLOR00DD00;

  支撑:L1+P1*0.5/8,COLOR00DD00;

  现价:CLOSE,COLORWHITE,LINETHICK1;

  STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;

  DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,‘B’),COLORYELLOW;{吸}

  DRAWTEXT(LONGCROSS(现价,阻力,2),现价,‘’),COLORRED;{抛};

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

通达信资金流向力度指标公式

  箱顶:HHV(MA((LOW+HIGH+CLOSE+O)/4,5),58),COLOR00AAFF;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。