通达信红绿箭头提示买卖点的主图源码指标免费公式下载_东方财富领航版破解

通达信股票平台突破主图源码指标公式下载

   平台突破主图源码 下载

    

  红绿箭头提示买卖点的主图源码免费下载

  {参数: P1: 1,1000,250}

  MA1:MA(CLOSE,P1);

  安全线: COST(30), COLORFFFF33;

  VAR14:=ZIG(3,13);

  买:=IF((REF(VAR14,2) 》 REF(VAR14,1)) AND (VAR14 》 REF(VAR14,1)),0.3,0);

  DRAWICON ((REF(VAR14,2) 》 REF(VAR14,1)) AND (VAR14 》 REF(VAR14,1)),LOW - (LOW)*

  (0.05),1),COLORRED;

  DRAWICON ((REF(VAR14,2) 《 REF(VAR14,1)) AND (VAR14 《 REF(VAR14,1)),HIGH + (HIGH)*

  (0.03),2),COLORWHITE;

  STICKLINE((REF(VAR14,2) 《 REF(VAR14,1)) AND (VAR14 《 REF(VAR14,1)),CLOSE,OPEN,5,0),COLORRED;

  STICKLINE((REF(VAR14,2) 》 REF(VAR14,1)) AND (VAR14 》 REF

  (VAR14,1)),CLOSE,OPEN,5,0),COLORYELLOW;

  RSV:=(((CLOSE - LLV(LOW,13)) / (HHV(HIGH,13) - LLV(LOW,13))) * 100);

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=((3 * K) - (2 * D));

  X1:=(((((3 * CLOSE) + HIGH) + LOW) + OPEN) / 6);

  X2:=EMA(X1,10);

  AA10:MA(CLOSE,8),COLORYELLOW;

  RSV24:=(((CLOSE - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100);

  K24:=SMA(RSV24,3,1);

  D24:=SMA(K24,3,1);

  J24:=((3 * K24) - (2 * D24));

  VARD:=((((OPEN + LOW) + HIGH) + CLOSE) / 4);

  支撑:=EMA(VARD,5);

  :=MA(CLOSE,16);

  阻挡:=(SMA(HIGH,21,2) * 1.05);

  A:=(3*C+L+O+H)/6;

  B:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+14*REF(A,6)+13*REF

  (A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)

  +7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+

  REF(A,20))/210;

  STICKLINE(B》REF(B,1),REF(B,1),B,4,0),COLORRED;

  STICKLINE(B《=REF(B,1),REF(B,1),B,4,0),COLORGREEN;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

通达信机构主力资金主动买卖盘分析源码指标公式下载

   机构主力资金主动买卖盘分析源码 下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。