大智慧分时主图指标公式_股票公式

大智慧股价趋势指标公式

  DRAWGBK(c》0),color000000;

    

  分时主图叠加了大盘线,大盘参考线(目的为了选股参考用),股价,均价,看强线。

  :IF(BETWEEN(C/(SUM(AMOUNT,0)/SUM(VOL*100,0)),1.05,0.95)=0,MA(C,0), (SUM(AMOUNT,0)/SUM(VOL*100,0))),LINETHICK2,COLORYELLOW;

  看强线:CYC(34),COLORRED,LINETHICK2;

  价:C,COLORWHITE,LAYER1;

  大盘:=EMA(INDEXC,500)/EMA(C,500);

  大盘参考线:INDEXC/大盘,ColorFFFF00;

  POLYLINE(C,C),LINETHICK2,COLORBLACK;{要股价粗线删除这句}

  TC:=STRCMP(STRLEFT(MARKETLABEL,2),‘0’);

  DPSH:=“SH000001$CLOSE”/HHV(STKINDI(‘SH000001’,‘大盘引用。昨收#DAY’),0);

  DPSZ:=“399001$CLOSE”/HHV(STKINDI(‘399001’,‘大盘引用。昨收#DAY’),0);

  大盘2:IF(INBLOCK(‘A股板块’),DYNAINFO(3)*IF(TC=0,DPSZ,DPSH),C);

  大盘线:POLYLINE(C》0,大盘2),COLORMAGENTA,LAYER0;

(股票资源馆lixiangluntan.com)炒股软件

大智慧百年大底公式

  Var1:=IF(YEAR》=2038 AND MONTH》=1,0,1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。