通达信底部信号指标免费源码公式_同花顺财富先锋破解

通达信红绿波段操作源码-多空分析主图指标

   红绿 操作源码-多空分析主图 (高位S卖点表示破位)

    

  信号免费源码

  1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

  BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

  BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

  BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;

  乖离:=MA(BIAS,3);

  接近底部:STICKLINE(乖离《-12 AND 乖离》=-18,2,0,6,0) , COLORRED;

  二:IF(乖离《-18,3,0),COLORFF35FF,LINETHICK1;

  STICKLINE(乖离《-18,3,0,6,0),COLORFF35FF;

  VAR1:=DMA(CLOSE,VOL/MA(VOL,4)/4);

  VAR2:=DMA(CLOSE,VOL/MA(VOL,31)/31);

  VAR3:=(CLOSE-VAR1)/VAR1*100《-10;

  VAR4:=(VAR1-VAR2)/VAR2*100《-16;

  VAR5:=(CLOSE-MA(CLOSE,50))/MA(CLOSE,50)*100《-23;

  VAR6:=SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),3,1)*100》16;

  VAR7:=100*(HHV(HIGH,27)-CLOSE)/(HHV(HIGH,27)-LLV(LOW,27));

  VAR8:=INDEXC;

  VAR9:=MA(VAR8,6);

  VARA:=MA(VAR8,24);

  VARB:=MA(VAR8,32);

  VARC:=VARB》VAR9*1.11 AND VARA》VAR9*1.095;

  SSS:=(VAR3 AND VAR4 AND (OPEN-REF(CLOSE,1))/REF(CLOSE,1)》-0.07 OR VAR5 AND VAR6 AND CROSS

  (VAR7,79) OR VARC AND CLOSE/COST(8)《=0.8)*100;

  抄底王:SSS》0,COLORWHITE,LINETHICK1;

  STICKLINE(SSS》0,0,6,6,0),COLORWHITE;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

通达信股票高位提示S点卖出的逃顶主图源码公式

   高位提示S点 的逃顶主图源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。