通达信红绿波段操作源码-多空分析主图指标_同花顺实时港股破解

通达信股票高位提示S点卖出的逃顶主图源码公式

   高位提示S点 的逃顶主图源码

    

  红绿操作源码-多空分析主图(高位S卖点表示破位)

  MA5:MA(C,5),COLORF00FF0;

  MA10:MA(C,10),COLORYELLOW;

  MA21:MA(C,21),COLORE66878;

  MA30:MA(C,30),COLORWHITE;

  MA120:MA(C,120),COLOR399C7F,POINTDOT;

  MA240:MA(C,240),COLOR000999,POINTDOT;

  X1:=(C+L+H)/3;

  X2:=EMA(X1,6);

  X3:=EMA(X2,5);

  DRAWICON(CROSS(X2,X3),L*0.98,7);

  DRAWICON(CROSS(X3,X2),H*1.02,8);

  STICKLINE(X2》=X3,LOW,HIGH,0.1,1),COLORRED;

  STICKLINE(X2》=X3,CLOSE,OPEN,2,2),COLORRED;

  STICKLINE(X2》=X3,CLOSE,OPEN,2,8),COLORBROWN;

  STICKLINE(X2《X3,LOW,HIGH,0.1,1),COLORGREEN;

  STICKLINE(X2《X3,CLOSE,OPEN,2,2),COLORGREEN;

  STICKLINE(CROSS(X2,X3),OPEN,CLOSE,2,1),COLORYELLOW;

  STICKLINE(CROSS(X3,X2),OPEN,CLOSE,2,1),COLORBLUE;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

通达信红绿波段判断股票涨跌的多空买卖源码指标

   红绿 判断 涨跌的多空买卖源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。