一个绝顶高手前辈的指标和大家一起分享(通达信)_东方财富先锋版破解

通达信操盘密码机构专用

  看 ,青色均线是操盘线,紫色均线是界点线,青线上穿紫线时 。

    

  买:=IF(“.J”《0,10,0);

  条件:=CROSS(9.9,买);

  VAR1:=(2*CLOSE+HIGH+LOW)/4;

  VAR2:=LLV(LOW,5);

  VAR3:=HHV(HIGH,5);

  VAR4:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);

  MA1:=MA(VAR4,2);

  AA:STICKLINE(VAR4》MA1,VAR4,MA1,6,1),COLORRED;

  BBB:STICKLINE(VAR4》MA1 AND REF(VAR4,1)《30,VAR4,MA1,6,1),COLORRED;

  STICKLINE(VAR4《=MA1,VAR4,MA1,6,1),COLORFFCC66;

  DRAWICON(CROSS(9.9,买),VAR4-12,4);

  STICKLINE(CROSS(9.9,买),VAR4+5,MA1-4,6,1),COLORYELLOW;

  XXX:STICKLINE(VAR4》MA1 AND REF(VAR4,1)《30,VAR4+5,MA1-4,6,1),COLORYELLOW;

(股票资源馆lixiangluntan.com)炒股教程

通达信唐能通精准买卖

  DRAWBAND(MA(CLOSE,5),RGB(155,50,50),MA(CLOSE,10),RGB(83,123,68));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。