大智慧绝对底部公式_股票公式指标、股票书籍下载网站、炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解

大智慧有庄则灵公式

  ma5:MA(CLOSE,5),colorf00ff0;

    

  VAR01:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5);

  VAR02:=(HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5);

  VAR03:=CROSS(VAR02,VAR01);

  VAR04:=REF(VAR02,2)《REF(VAR02,1) AND VAR02《REF(VAR02,1);

  VAR05:=COUNT(VAR03,7)》0 AND VAR04;

  VAR06:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  VAR07:=SMA(ABS(LOW-VAR06),13,1)/SMA(MAX(LOW-VAR06,0),10,1);

  VAR08:=EMA(VAR07,10);

  VAR09:=EMA(C,5);

  VAR10:=LLV(LOW,33);

  VAR11:=EMA(IF(LOW《=VAR10,VAR09,0),3)*40;

  VAR12:=IF(VAR11》100,VAR11*0.312,VAR11);

  底线:VAR02,COLORGREEN;

  :VAR01,COLORCYAN;

  STICKLINE(VAR05 AND COUNT(VAR05,5)=1,0,VAR12,4,0),COLORRED;

(股票资源馆lixiangluntan.com)股票公式网

大智慧大小黑马全拿下公式

  input: n(5,0,999,1),n1(10,0,999,1),n2(20,0,999,1),n3(30,0,999,1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。