通达信介入时机公式_通达信

通达信超级组合顶底公式

  VAR2:=LLV(LOW,10);

    

  STICKLINE(100,100,0,5,0),COLOR324800;

  RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);

  动能:SMA(RSV,7,1),COLORWHITE,LINETHICK2;

  运行:SMA(SMA(RSV,7,1),3,1),COLORBROWN,LINETHICK2;

  Y3:(((CLOSE/COST(13))《=0.8)*10),COLORBLACK;

  轨迹:SMA(SMA(SMA(RSV,6,1),5,1),3,1),COLORMAGENTA,LINETHICK2;

  DRAWTEXT(CROSS(动能,23),10,‘机会’);

  介入时机选择线:20,COLORYELLOW,LINETHICK2;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

通达信赢在龙头多空资金线指标公式

  VAR2:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,11)-LLV(LOW,11))*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。