同花顺百顺顶底指标公式_大智慧机构破解版

同花顺短线之王主图指标公式

   :MA(CLOSE,21),COLORFFFFFF,LINETHICK2;

    

  Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

  Q3:=SMA(Q2, 9, 1);

  Q4:=SMA(Q3, 3, 1);

  长:3*Q3-2*Q4,colorwhite,LINETHICK3;

  :EMA(Q3, 3),colorred,LINETHICK3;

  DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)》80, REF(长趋势,3), ‘顶’),colorred,LINETHICK5;

  逢低买: DRAWTEXT(REF(CROSS(趋势线,长趋势),82) AND 趋势线》1.3*长趋势,长趋势,‘逢低买’),LINETHICK1;

  买: DRAWTEXT(REF(CROSS(长趋势,趋势线),1) AND 长趋势》1.3*趋势线,趋势线,‘买’),colorred,LINETHICK1;

  VAR3:=PEAKBARS(3,15,1)《10;

  VAR5:=IF(VAR3=1,2,0);

  顶:= IF(VAR5=2,2,0);

  顶A:IF(顶》REF(顶,1),50,0),colorgreen;

  DRAWTEXT(顶A=50,45,‘快逃’),COLOR00FF00;

  金叉: CROSS(长趋势,趋势线);

  DRAWTEXT(金叉,趋势线,‘’),colorred;

  VAR2:=TROUGHBARS(3,15,1)《10;

  VAR3:=PEAKBARS(3,15,1)《10;

  VAR4:=IF(VAR2=1,50,0);

  VAR5:=IF(VAR3=1,50,0);

  :=IF(VAR4=50,10,0);

  多头能量:0,colorwhite,LINETHICK2;

  :IF(底部=10 AND REF(底部,1)=10 AND REF(底部,2)=0,50,0),COLOR0000CC,LINETHICK2;

  买入延迟线:底部,LINETHICK1 ,COLOR00CCFF;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

同花顺欧来尔指标公式

  A:=(CLOSE-REF(CLOSE,250))/REF(CLOSE,250);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。