通达信MACD很准指标公式_股票书籍

通达信波浪启动抓黑马指标公式

  A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

    

  DIFF1:=EMA(CLOSE,16) - EMA(CLOSE,58),COLORWHITE;

  DEA1:=EMA(DIFF1,88),COLORYELLOW;

  1:2*(DIFF1-DEA1)*100 ;

  MAMACD1:MA(MACD1,5),,COLORWHITE;

  DIFF:=EMA(CLOSE,8) - EMA(CLOSE,26),COLORWHITE;

  {股旁网-网站 www.GupaNg.com}

  DEA:=EMA(DIFF,50),COLORYELLOW;

  MACD:2*(DIFF-DEA)*100 ;

  MAMACD:MA(MACD,5),,COLORWHITE;

  STICKLINE(MACD1《MAMACD1,0,MACD1,1,0),COLORGREEN;

  STICKLINE(MACD》MAMACD,MACD1*0.6,0,1,0),COLORYELLOW;

  STICKLINE(MACD《0,MAMACD,MACD1,1,0),COLORGREEN;

  STICKLINE(MACD1》MAMACD1 AND MACD》MAMACD ,0,MACD1,1,0),COLORRED;

(股票资源馆lixiangluntan.com)股票公式网

通达信打击主力机构指标公式

  资金存量1:MA(WINNER(CLOSE*0.93)*100*CLOSE,3),COLORGREEN,LINETHICK1;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。