同花顺跃龙门主图指标公式_通达信

同花顺小快牛指标公式

  A:=V*100/CAPITAL;

    

  N:=34;

  MIDA:EMA(C,N);VART1:=POW((C-MIDA),2);

  VART2:=EMA(VART1,N);VART3:=SQRT(VART2);

  UPPERA:MIDA+2*VART3;LOWERA:=MIDA-2*VART3;

  生命线:REF(MIDA,1),LINETHICK2;

  UB:=REF(UPPERA,1);

  A:=C》生命线;

  B:=C》UB;

  E:=C《10;

  ACE:=A AND B AND E;

  DRAWICON(ACE,生命线,1);

(股票资源馆lixiangluntan.com)股票公式大全

同花顺趋势力度指标公式

  走势: EMA(CLOSE,7)-EMA(CLOSE,20),coloryellow;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。