同花顺稳坐钓鱼台主图指标公式_飞狐

同花顺杀庄武器指标公式

  A01:=DYNAINFO(7);

    

  生命线:(EMA(CLOSE,60)+EMA(CLOSE,90))/2,LINETHICK2,COLORCC33FF;

  高潮线:EMA(CLOSE,21)-1+EMA(VOL,5)/EMA(VOL,40),colorgray;

  道中仙:ZIG(3,19),LINETHICK1,colorgreen;

  DRAWTEXT(CROSS(REF(ZIG(3,19),1),ZIG(3,19)),HIGH*1.01,‘庄出’), ,coloryellow;

  DRAWTEXT(CROSS(ZIG(3,19),REF(ZIG(3,19),1)),LOW*0.99,‘底入’), ,colorred;

  Var3:=HHVBARS(ZIG(3, 19)》REF(ZIG(3,19),1) AND REF(ZIG(3,19), 1)《 REF(ZIG(3,19), 2),0);

  时间之窗:STICKLINE(Var3=2 ,L*0.95,L*0.98,12,0),COLOR0000FF;

  STICKLINE(Var3=4 ,H*1.05,H*1.02,12,0),COLOR9966FF;

  STICKLINE(Var3=7 ,L*0.95,L*0.98,12,0),COLOR00FFFF;

  STICKLINE(Var3=12 ,H*1.05,H*1.02,12,0),COLORFF33FF;

  STICKLINE(Var3=20 ,L*0.95,L*0.98,12,0),COLOR0066FF;

  STICKLINE(Var3=33 ,H*1.05,H*1.02,12,0),COLORFFFF00;

  STICKLINE(Var3=54 ,L*0.95,L*0.98,12,0),COLOR006600;

  STICKLINE(Var3=88 ,H*1.05,H*1.02,12,0),COLOR00FF00;

  STICKLINE(Var3=143 ,L*0.95,L*0.98,12,0),COLORCCFFFF;

  STICKLINE(Var3=232 ,H*1.05,H*1.02,12,0),COLORFF0033;

  STICKLINE(Var3=376 ,L*0.95,L*0.98,12,0),COLORFF9966;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺短银介入主图指标公式

  JJ:=CLOSE;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。