大智慧用了翻倍指标公式_理想论坛

大智慧私幕机构指标公式

  A:=v*100/capital;

    

  Var1:=600*(EMA(CLOSE,5)-EMA(LOW,55))/EMA(LOW,55);

  Var2:=EMA(Var1,7);

  VarA:=(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))*100;

  VarB:=(-100)*(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))+5;

  我要: IF(VarA+VarB《7 AND CROSS(Var1,Var2) AND Var2《-18 AND Var2《VarB,60,50),colorffcccc;

  DRAWICON(我要=60,70,1);

  Var3:=(2*CLOSE+HIGH+LOW)/4;

  Var4:=LLV(LOW,34);

  Var5:=HHV(HIGH,34);

  Var6:=EMA((Var3-Var4)/(Var5-Var4)*100,8);

  Var7:=EMA(Var6,5);

  STICKLINE(Var6-Var7》0,Var6,Var7,4,0),colorred;

  STICKLINE(Var6-Var7《0,Var6,Var7,4,1),color00ff00;

  Var8:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;

  Var9:=SMA(Var8,13,1);

  K1: SMA(Var9,5,1),COLORFF00FF;

  RSV3:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;

  K3:SMA(RSV3,3,1),ColorFFEC2B,pointdot;

  D3:SMA(K3,3,1),pointdot;

  STICKLINE(k3》d3,k3,d3,4,0),colorwhite;

  STICKLINE(k3《d3,k3,d3,4,0),colorffcc66;

  Var10:=100*(WINNER(H));

  Var11:=EMA(Var10,3);

  Var12:=EMA(Var10,5);

  持票等侯区:STICKLINE(Var11》Var12,100 ,103,5,1 ),colorred;

  持币等侯区:STICKLINE(Var11《Var12,100 ,103,5,1 ),colorgreen;

  STICKLINE(Var11》Var12,-0,-4,5,1 ),colorred;

  STICKLINE(Var11《Var12,-0 ,-4,5,1 ),colorgreen;

  20,pointdot;

  50,pointdot;

  80,pointdot;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

大智慧波段炒股主图指标公式

  M1:EMA(C,5),COLOR41ffff,LINETHICK3;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。