大智慧操盘神手主图指标公式_通达信研究版破解

大智慧判断反弹还是反转指标公式

  说明:1、当出现“弹”时,如果行情向上,但每天 对应的还是“弹”字时,注意行情会很快结束,把握 操作机会!

    

  MA5:MA(CLOSE,5),ColorCCCCCC;

  MA10:MA(CLOSE,10),Color00BBBB;

  MA21:MA(CLOSE,21),Color00AA00;

  MA30:MA(CLOSE,30),Color990099;

  MA60:MA(CLOSE,60),Color000088;

  MA120:MA(CLOSE,120),Color777700;

  DRAWTEXTABS(30,0,BKNAME );

  DRAWTEXTABS(30,15,‘流通盘:’+CAPITAL/100+‘万股,利润增长:’+FINANCE2(10)+‘%。每股收益:’+FINANCE2(3)+‘元。’ );

  DRAWTEXTABS(30,30,‘B,红粉柱关注。’ ),colorFFDD00;

  买线:=ZIG(3,10);

  卖线:=MA(买线,3);

  BU:=cross(买线,卖线);

  SEL:=cross(卖线,买线);

  CB5:cyc(5),colorFF00FF,linethick1,DOTLINE;

  {股旁网-网站 www.gupang.com}

  drawtext(bu,l*0.99,‘买’),linethick1,color00aaff;

  drawtext(sel,h*1.01,‘卖’),linethick1,color00ff00;

  drawtext(“X09A.T”》0,l*0.99,‘B’),linethick1,colorFFffff;

  drawtext(“X09A.T1”》0,l*0.99,‘B’),linethick1,color0000ff;

  stickline(买线》=卖线,low,high,0.1,0),color0000CC;

  stickline(买线》=卖线,close,open,7,0),color0000CC;

  stickline(买线《卖线,close,open,7,0),colorCCCC00;

  stickline(买线《卖线,low,high,0.1,0),colorCCCC00;

  stickline(cross(买线,卖线),open,close,7,0),color00AAFF;

  stickline(cross(卖线,买线),open,close,7,0),color00DD00;

  stickline(cross(C,CB5),o,C ,7,0 ),colorFF00FF;

  stickline(cross(C,CB5),o,o+(C-o)*0.50 ,7,0 ),color0000FF;

(股票资源馆lixiangluntan.com)炒股教程

大智慧乖离MACD指标公式

  DIFF : EMA(CLOSE,12) - EMA(CLOSE,26);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。