同花顺主力清洗指标公式_炒股软件

同花顺仿制DDZ指标公式

  JJ:=(HIGH+LOW+CLOSE)/3;QJ0:=VOL/IF(HIGH=LOW,4,HIGH-LOW);

    

  1、当个股出现主力资金持续流入(两个红柱)并且个股站稳短期(五日、10日均线)时,可以; 2、当个股向上,提示信息时,耐心持有; 3、当指标出现主力出货提示,并个股短期均线走稳,可以择机;

  VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

  VAR3:=EMA(VAR2,10);

  VAR4:=LLV(LOW,33);

  VAR5:=EMA(IF(LOW《=VAR4,VAR3,0),3);

  z:0,colorblack;

  主力进场:IF(VAR5》REF(VAR5,1),VAR5,0),colorred,NODRAW;

  洗盘:IF(VAR5《REF(VAR5,1),VAR5,0),colorgreen,NODRAW;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,3,0),colorgreen;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,3,0 ),COLOR000055;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,2.6,0 ),COLOR000077;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,2.1,0 ),COLOR000099;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,1.5,0 ),COLOR0000BB;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,0.9,0 ),COLOR0000DD;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,0.3,0 ),COLOR0000FF;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,3,0),COLOR005500;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,2.6,0),COLOR007700;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,2.1,0),COLOR009900;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,1.5,0),COLOR00BB00;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,0.9,0),COLOR00DD00;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,0.3,0),COLOR00FF00;

  VAR21:=SMA(ABS(HIGH-VAR1),13,1)/SMA(MIN(HIGH-VAR1,0),10,1);

  VAR31:=EMA(VAR21,10);

  VAR41:=HHV(HIGH,33);

  VAR51:=EMA(IF(HIGH》=VAR41,VAR31,0),3);

  主力拉高:IF(VAR51《REF(VAR51,1),VAR51,0),coloryellow,NODRAW;

  STICKLINE(VAR51《REF(VAR51,1),0,VAR51,3,0),coloryellow;

  出货:IF(VAR51》REF(VAR51,1),VAR51,0),colorcyan,NODRAW;

  STICKLINE(VAR51》REF(VAR51,1),0,VAR51,3,0 ),colorcyan;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

同花顺超跌战法指标公式

  TYP:=(HIGH+LOW+CLOSE)/3;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。