大智慧成交趋势指标公式_东方财富l2决策破解版

大智慧找底部指标公式

  HLM1:=MA(HHV(H,485),17);

    

  量:=v;

  换:V/CAPITAL*100,linethick0;

  VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

  买盘:=IF(CLOSE》OPEN,VAR1*(HIGH-LOW),IF(CLOSE《OPEN,VAR1*((HIGH-OPEN)+ (CLOSE-LOW)),VOL/2));

  卖盘:=IF(CLOSE》OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE《 OPEN,0-VAR1*(HIGH-LOW),0-VOL/2));

  DL:=(买盘-(-卖盘))/量*换;

  {股旁网-网站 www.gupang.com}

  DLX:DL*1.2+REF(DL,1)*0.6+REF(DL,2)*0.3+REF(DL,3)*0.2+REF(DL,4)*0.1,color3d;

  DLX1:ema(DLX,9)*10,COLORYELLOW;

  DLX2:MA(DLX1,6),COLORMAGENTA;

  DLX3:MA(DLX1,14),COLORGREEN;

(股票资源馆lixiangluntan.com)股票公式网

大智慧股神提示买点指标公式

  var1:= “dmi.pdi”(12,6);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。