同花顺大盘乾坤指标公式_股旁网

同花顺预盼涨跌指标公式

  由于函数FORCAST就叫线性回归预测值。所以我们利用这个函数就可能具有预测的作用。特别是股价高位横盘时。他会及时的提醒你是不是该 了。但是他也有缺点就是当股价反复拉升时只要其中回调。他会跟不上去的。因此这个 往往跟不到最高点。但是他也不会令你亏损出局。他最大的优点就是用他就可以不参加高位横盘。及时逃脱。 使用本 请配合大盘、 等因素综合判断。

    

  N:=9; M1:=3; M2:=3;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:=SMA(RSV,M1,1);

  D:=SMA(K,M2,1);

  DPYJX:=(K+D)/2;

  :=EMA(SLOPE(C,21)*20+C,36);

  M6:=MA(C,6);

  M18:=MA(C,18);

  Q4:=趋势》REF(趋势,1) AND CROSS(M6,M18);

  Q5:=M6》M18 AND CROSS(趋势,REF(趋势,1));

  Q6:=趋势》REF(趋势,1) AND CROSS(M6,M18);

  Q7:=Q4 OR Q5 OR Q6;

  STICKLINE(Q7 AND DPYJX《80,95,5,10,0),COLORRED;

  STICKLINE(DPYJX》95,5,80,1,0),COLOR00FF00;

  STICKLINE(DPYJX》95,5,80,0,0),COLOR00FF00;

  STICKLINE(DPYJX》95,95,93,3,0),COLOR00CCCC;

  STICKLINE(DPYJX》95,80,77,10,0),COLOR00CCCC;

  STICKLINE(DPYJX》95,93,80,1,0),COLOR00CCCC;

  STICKLINE((DPYJX》94.2 AND DPYJX《95),5,80,1,0),COLOR00EEEE;

  STICKLINE((DPYJX》94.2 AND DPYJX《95),5,80,10,0),COLORYELLOW;

  STICKLINE((DPYJX》94.2 AND DPYJX《95),95,80,1,0),COLOR00CCCC;

  STICKLINE((DPYJX》94.2 AND DPYJX《95),95,93,3,0),COLOR00CCCC;

  STICKLINE((DPYJX》94.2 AND DPYJX《95),80,77,10,0),COLOR00CCCC;

  DRAWICON(CROSS(DPYJX,14.08),15,1);

  Q3:=DPYJX》95;

  DPYJ:(K+D)/2,COLOR005555,LINETHICK2;

  DRAWICON(DPYJX》95,78.2,5);

(股票资源馆lixiangluntan.com)炒股软件

同花顺幻影龙鳞主图指标公式

  安装后,可以在主图中查看当前股价的支撑位、压力位、 位、低位等情况。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。