大智慧新庄家抬轿指标公式_k线图经典图解

大智慧短线操盘指标公式

  Var2:=(2*CLOSE+HIGH+LOW)/4;

    

  DIFF1:=EMA(CLOSE,16) - EMA(CLOSE,58);

  DEA1:=EMA(DIFF1,88);

  1:2*(DIFF1-DEA1)*100 ;

  mamacd1:ma(macd1,5),colorwhite;

  DIFF:=EMA(CLOSE,8) - EMA(CLOSE,26);

  DEA:=EMA(DIFF,50);

  MACD:2*(DIFF-DEA)*100 ;

  {股旁网-网站 www.gupang.com}

  mamacd:ma(macd,5),colorwhite;

  xg:macd1》mamacd1 and macd》mamacd and MACD《0;

  STICKLINE(macd1《mamacd1,0,macd1,4,0),COLORgreen;

  STICKLINE(macd》mamacd,macd1*0.6,0,4,0),COLORyellow;

  STICKLINE(macd《0,mamacd,macd1,4,0),COLORgreen;

  STICKLINE(macd1》mamacd1 and macd》mamacd ,0,macd1,4,0),COLORred;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

大智慧拨云见日选股指标公式

  说明:1、三连阴,且每天跌幅1%以上或者5天跌幅10%以上;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。