同花顺繁星配合指标公式_大智慧机构破解版

同花顺透视主力指标公式

  RI:=(INDEXC/REF(INDEXC,1))-1;

    

  MA1:=MA(CLOSE,5);

  MA2:=MA(CLOSE,10);

  MA3:=MA(CLOSE,20);

  MA1水平角度:=SLOPE(MA1,5),COLORRED;

  MA2水平角度:=SLOPE(MA2,5),COLORYELLOW;

  MA3水平角度:=SLOPE(MA3,5),COLORFF00FF;

  MA123回归斜率:(MA1水平角度+MA2水平角度+MA3水平角度)/3,COLORWHITE,LINETHICK2;

  零轴线:-0.00,COLORWHITE;

  A1:=EMA(CLOSE,10)-EMA(CLOSE,20),LINETHICK2,COLORRED,NODRAW;

  B1:=EMA((0.668*REF(A1,1)+0.333*A1),1),LINETHICK2,COLORGREEN,NODRAW;

  STICKLINE(MA123回归斜率》=REF(MA123回归斜率,1) ,0,0.04,1,0),COLORFF00FF;

  STICKLINE( A1*0.2》=B1*0.2,0,0.03,1,0),COLORRED;

  STICKLINE(MA123回归斜率《=REF(MA123回归斜率,1) ,0,0.02,1,0),COLORBLUE;

  STICKLINE(B1*0.2》=A1*0.2,0,0.015,1,0),COLORGREEN;

(股票资源馆lixiangluntan.com)股票公式网

同花顺买卖操盘+选股指标公式

  RR:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),3)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),3)))/2;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。