大智慧短线操盘指标公式_大智慧沪深10档l2数据

大智慧拨云见日选股指标公式

  说明:1、三连阴,且每天跌幅1%以上或者5天跌幅10%以上;

    

  Var2:=(2*CLOSE+HIGH+LOW)/4;

  Var3:=IF(YEAR》=2099 AND MONTH》2,0,1);

  Var4:=LLV(LOW,5);

  Var5:=HHV(HIGH,4);

  散户: EMA((Var2-Var4)/(Var5-Var4)*100,4)*Var3;

  庄家: EMA(0.667*REF(散户,1)+0.333*散户,2)*Var3;

  DRAWTEXT(CROSS(散户,庄家) AND 散户《50 AND 29《散户,20,‘短快进’),COLOR00FF00;

  DRAWTEXT(CROSS(庄家,散户) AND 散户》40 AND 71》散户,50,‘短快出’),COLOR00FFFF;

  DRAWTEXT(CROSS(散户,庄家) AND 散户《30,0,‘逢低吸’),COLOR3399CC;

  DRAWTEXT(CROSS(庄家,散户) AND 散户》70,75,‘逢高减’),COLORFFFF33;

  {股旁网-网站 www.gupang.com}

  DRAWICON(CROSS(散户,庄家) AND 散户《30,20,1);

  DRAWICON(CROSS(庄家,散户) AND 散户》70,80,2);

  Var9:=CLOSE-REF(CLOSE,5);

  VarA:=EMA(EMA(Var9,5),5)/EMA(EMA(ABS(Var9),5),5)*100;

  VarC:=EMA(EMA(Var9,20),20)/EMA(EMA(ABS(Var9),20),20)*100;

  : IF(VarA》0 AND CROSS(VarC,VarA),90,100);

  DRAWTEXT(VarA》0 AND CROSS(VarC,VarA),90,‘中线逃吧!’),COLOR0033FF;

  DRAWICON(卖出《0,100,2);

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

大智慧追击黑马主图指标公式

  DRAWGBKLAST(v》0,STRIP(RGB(0,150,130),RGB(0,0,0),1));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。