同花顺买卖操盘+选股指标公式_同花顺财富主力破解

同花顺短线操盘主图指标公式

  var1:=CLOSE》REF(CLOSE,1) AND CLOSE》REF(CLOSE,2);

    

  RR:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),3)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),3)))/2;

  RR/4*4,COLOR0000FF;

  RR/4*3,COLORAAAA00;

  0000,POINTDOT,COLORAAAAAA;

  -RR/4*3,COLORAAAA00;

  -RR/4*4,COLOR0000FF;

  R:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),100)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),100)))/2;

  R/4*4,COLOR0000AA;

  R/4*3,COLORAAAA00;

  -R/4*3,COLORAAAA00;

  -R/4*4,COLOR0000AA;

  M:EMA(EMA(C,5)-EMA(C,13),1),LINETHICK3,coloryellow;

  DRAWTEXT(BARSCOUNT(C) AND CROSS(m,REF(m,1)),M,‘ B’),colorred;

  DRAWTEXT(BARSCOUNT(C) AND CROSS(REF(M,1),m),M,‘ S’),colorgreen;

  选股:

  M:=EMA(EMA(C,5)-EMA(C,13),1);

  XG:CROSS(M,REF(M,1));

(股票资源馆lixiangluntan.com)股票公式网

同花顺新金MACD指标公式

  DIFF : EMA(CLOSE,12) - EMA(CLOSE,26);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。