大智慧扬帆选航指标公式_源码交流

大智慧看资金的好公式

  VAR0:=REF(AMOUNT,3)/10000/10000;

    

  A4:=MA(CLOSE,20);

  A5:=(CLOSE 》 MA(CLOSE,5));

  A6:=(MA(CLOSE,5) 》 MA(CLOSE,10));

  A7:=(CLOSE 》 MA(CLOSE,10));

  A8:=(MA(CLOSE,5) 》 MA(CLOSE,20));

  A9:=(CLOSE 》 MA(CLOSE,20));

  A10:=REF(A4,1);

  A11:=(A4 》 A10);

  风向标:MA((((((IF(A5,100,0) + IF(A6,100,0)) + IF(A7,100,0)) + IF(A8,100,0)) + IF(A9,100,0)) + IF(A11,100,0))/6,3.5);

  航向: MA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,3,1)-2*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,3,1),3);

  {股旁网-网站 www.gupang.com}

  扬帆选航:IF(风向标《35 AND 航向《35 AND CROSS(风向标,航向),60,0);

  DRAWTEXT(风向标《35 AND 航向《35 AND CROSS(风向标,航向),65,‘扬帆’);

  80, POINTDOT,COLORBLUE,LINETHICK2;

  70, POINTDOT,COLORWHITE,LINETHICK2;

  20, POINTDOT,COLORGREEN,LINETHICK2;

  10, POINTDOT,COLORBLUE,LINETHICK2;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

大智慧简单实用均线主图指标公式

  做MA1》MA2多头+MA2上翘的票。分钟图一样好用,高抛低吸OK。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。