同花顺新金MACD指标公式_股票软件破解

同花顺趋势买点指标公式

  VAR2:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);VAR3:=(((CLOSE - LLV(LOW,18)) / (HHV(HIGH,18) - LLV(LOW,18))) * 100);

    

  DIFF : EMA(CLOSE,12) - EMA(CLOSE,26);

  DEA : EMA(DIFF,9);

   : 2*(DIFF-DEA), COLORSTICK;

  D1:=EMA(C,3)-EMA(C,8);

  D2:=EMA(O,3)-EMA(O,8);

  D3:=EMA(H,3)-EMA(H,8);

  D4:=EMA(L,3)-EMA(L,8);

  DRAWICON(CROSS(D1,DIFF) AND DIFF《-0.05 ,D4-0.1,1);

  DRAWICON(CROSS(DIFF,D1) AND DIFF》0.1 ,D3+0.1,2);

  STICKLINE(D1》=D2,D1,D2,8,0),COLOR0055AA;

  STICKLINE(D1《=D2,D1,D2,8,0),COLOR006600;

  STICKLINE(D1》=D2,D1,D2,5,0),COLOR0077CC;

  STICKLINE(D1》=D2,D1,D2,3,0),COLOR0099DD;

  STICKLINE(D1》=D2,D3,D4,0,0),COLOR00BBFF;

  STICKLINE(D1《=D2,D1,D2,5,0),COLOR009900;

  STICKLINE(D1《=D2,D1,D2,3,0),COLOR00BB00;

  STICKLINE(D1《=D2,D3,D4,0,0),COLOR00EE00;

(股票资源馆lixiangluntan.com)炒股软件

同花顺MACD变色背离金叉指标公式

  DIFF : EMA(CLOSE,12) - EMA(CLOSE,26);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。